An die Bassic-Rennleitung

mainzel99

mainzel99

Well-Known Member
Bassix
ß68.781
Komm grad aktuell nur noch rein via Firefox + Stealthy 2.5 + Proxtube ...sonst bringt er mir
"Zeitüberschreitung"

dito via Opera

dito via IE

http://downforeveryoneorjustme.com/
sagt - erreichbar - its you!


und ja:
alle anderen Seiten gehen
cache geleert
Neustart

und nein - ich hab nix gemacht ;-)
 
mainzel99

mainzel99

Well-Known Member
Bassix
ß68.781
Nachtrag - jetzt nach erfolgreichem einloggen und Erstellung dieses freds hier:
Hab stealthy grad mal abgeschaltet - ohne geht nix ... wie angeschaltet geht wieder... Hääää?
 
Ray Mahogany

Ray Mahogany

rude finger
Scheint ein Problem bei Dir zu sein, ich komme sowohl per Phone, als auch per Läppi ohne Probleme rein.
 
mainzel99

mainzel99

Well-Known Member
Bassix
ß68.781
adblock - logo! ....hatt ich aber vorher auch immer schon die ganze zeit - kann das ne aktuelle werbung "machen"? dazwischen funken?
 
mainzel99

mainzel99

Well-Known Member
Bassix
ß68.781
keine Ahnung! ...danach liefs wieder - nachdem ich mir ne neue Leitung geholt habe (einwählen gibts ja bei bei DSL wohl nicht mehr wirklich...)

Sch* Elektrick-Trick...

 
Lynx Krueger

Lynx Krueger

Linksbasser
Bassix
ß19.789
ich hab seit einiger Zeit Probleme mit diversen Fehlermeldungen
Bassic würde auf dem Server nicht gefunden - weißer Bildschirm
Bassic wird zwar angezeigt, aber ich komm von der Seite, die ich zuletzt aufgerufen hatte nicht weg
beim Hovern über die Hinweisbuttons etc. krieg ich eine Fehlermeldung, dass die Seite nicht am Server gefunden wurde...

Hatte das vor einiger Zeit auf Facebook schon mal angesprochen und war wohl der einzige mit dem Problem.
Cache hab ich geleert, Neustart, nix tut sich.
Irgendwann geht's dann wieder aus heiterem Himmel.

Könnte das zusammen hängen?
 
Harpuner

Harpuner

Active Member
Bassix
ß3.187
Hast du vielleicht ab und an Verbindungsprobleme mit deinem DSL wäre auch eine Möglichkeit.
Wenn die Seite ( z.B. Bassic.ch ) ein Update bekommt oder eine Seite ausgetauscht wird vom Admin kriegst du auch die Fehlermeldung,dass die
Seite im Moment nicht erreichbar - wäre dann halt immer Zufall das du die Zeit erwischst.

Bei mir geht durchweg alles.

Firefox und oder Chrome alle mit Blocker. :kaffee:

 
Zuletzt bearbeitet von einem Moderator:
Lynx Krueger

Lynx Krueger

Linksbasser
Bassix
ß19.789
nein, am "D"SL liegts sicher nicht, ich hab ne 12 Mbit Kabelleitung
sonst funktioniert alles

ich könnt mir noch vorstellen, das es am Proxy liegt, das macht aber eigentlich auch wenig Sinn
es ist nur komisch, dass sonst noch niemandem was aufgefallen ist
 
 

Oben Unten