mystische intonationsprobleme!

Seid gegrüßt liebe Bassic's,

Ich hab ein seltsames Problem bei einem meiner Ibanezen mit monorail-bridge.
Ich bekomm die oktavreinheit nicht eingestellt, dabei hab ich schon sehr viele Instrumente in meiner musikalischen Laufbahn justiert!

Folgendes Problem: egal in welche Richtung die Reiter bewegt werden, der der Abstand von ca. 30-40cent unter dem gewünschten Ton bleibt! (->zu tief)
Und das über alle Saiten!

Das Flageolett stimmt nur der gegriffende Ton nicht, ich bin am ende mit meinen Künsten!

Also bitte liebe Bassgötter erhöret mich!
Tobias
 
Sind die Saiten alt oder neu? Dick oder dünn? Stahl oder Nickel? Ist der Auflagewinkel flach oder steil?
Hast Du nach dem Verstellen auch immer brav die Saite runtergedrückt und nen neuen Knick reingemacht?
 
Die derzeitigen Saiten sind ein halbes jahr gespielte elixiers, aber nur probeweise!
Ich hab sie aufgezogen um die saiten ausschließen zu können, vorher waren warwick emp's drauf.
Ich kann leider schlecht einschätzen was jetzt ein flacher auflagewinkel ist, ich würde sagen er ist flach.
Bei der monorail wird die komplette Halterung mit verschoben.
An der obligatorischen knickstelle ist bei der bridge alles stehr stark gerundet also geh ich davon aus diese kann entfallen??
 
Bei der monorail wird die komplette Halterung mit verschoben.
Habe jetzt keine gefunden, bei der es so aussieht, aber das wirst Du ja besser wissen, Du hast sie ja.
Egal wie gerundet das ist, es geht ja darum, wie die Saite ab der Auflagestelle weiterläuft. Und wenn's frisch eingestellt ist, würde ich immer mal runterdrücken, sonst geht die Saite ja nicht gerade weiter sondern macht immer nen kleinen Bogen nach oben gemäß des Radius der "Rundung"/des Saitenverlaufs hinter des Saitenreiters.
 

Jost Halenta

Well-Known Member
Bassix
ß62.351
Es könnte theoretisch tatsächlich an den Saiten liegen. Ich hatte mal eine dünne E-Saite auf der Gitarre, da war auch die Bundreinheit futsch. Ich habe alles versucht, nichts klappte. Es war die Saite, auf die Idee wäre ich gar nicht gekommen. Ungewöhlich ist nur, daß es bei dir alle Saiten sind, das wäre ein echter Zufall.
 

Kong

R.I.P., Mikki
Bei mir ist es die D - Saite des aktuellen Satzes.

Ich spiele seit etwa 10 Jahren immer die selben Saiten von Elixir, und die Oktavreinheit bei meinem Ray SR 5 war immer tadellos.

Nach dem Aufziehen eines neuen Satzes vor etwa 3 Monaten war jedoch die Oktave, die 4 - 5 dahinter und ein paar Bünde davor zu tief. Einstellen dauerte nicht lange. Seither ist auch alles in Ordnung.

Mal sehen, wie es ist, wenn wieder mal ein neuer Satz drauf kommt.

Was die Bund- bzw. Oktavreinheit meiner Bässe angeht, bin ich etwas picky, da ich gerne Akkorde in den höheren Lagen spiele.

Dazu gibt es einen einfachen Kniff. Man spielt die Leersaite und die greift die nächstliegende Saite im 2. Bund, sog. Powerchord, dann im 7. (Oktave), im 11., 14., und zuletzt im 17. Bund. Die Akkorde / Schwebungen sollen harmonisch über das ganze Griffbrett klingen.

Das klappt auch mit leer gespielter B und gegriffener E - Saite, nur muß sehr exakt gegriffen werden, je dicker die Saite wird.

Bei schlampig eingestellten Instrumenten stellt sich die unsaubere Schwebung meist im 11. / 14. Bund ein bzw. steigert sich bis dahin so weit, dass auch Leute, die nicht das Gras wachsen hören, etwas merken.

Der Kniff ist nur ein schneller Test. Eingestellt wird nach alter Väter Sitte mit Leersaite und Oberton auf dem 12. Bund. Der gegriffene Ton muß auch stimmen.
 
Vielen Dank für die ganzen Tipps!
Ich hab soweit alles durchprobiert, Stimmgeräte getauscht usw. (2 Korg Tuner, Tuner vom Roland Bass Cube und die obligatorische Stimmapp auf dem Handy).
In der extremsten Einstellung bessert sich die ganze Geschichte ist aber immernoch im ärgerlichen Bereich.
Naja als nächstes werde ich einen nagelneuen Saitensatz probieren, mal sehen!

Grüße
Tobias
 

airbagger

Bergischer Basser
Bassix
ß53.325
Ich hatte das Phänomen mal bei einem gebraucht gekauften Bass, neue Saiten drauf, alles eingestellt und dann Oktavprobs bei einer Saite. Alles probiert und getrickst, dann gesehen, dass die Kerbe im Sattel zum Griffbrett hin ausgebrochen war und die Saite in der Kerbe nicht am Griffbrett sondern eein paar mm höher auflag. Seit ich den Sattel getauscht hab ist alles gut-
 

lukke

active Flitzefinger
Bassix
ß3.299
Folgendes Problem: egal in welche Richtung die Reiter bewegt werden, der der Abstand von ca. 30-40cent unter dem gewünschten Ton bleibt! (->zu tief)
Und das über alle Saiten!
Ich würde dir einfach empfehlen, so lange den Saitenreiter zu verstellen (die Saite verkürzen) bis es passt. Eigentlich muss doch - unabhängig von Qualität und Alter der Saiten - der gegriffene Ton irgendwann schon höher werden!
kannst du mal ein Foto von der Brücke machen? Würde mich interessieren, wie die Stellung der Saitenreiter bei dir ist.
 
Oben Unten