PC will mich in den Wahnsinn treiben

Jost Halenta

Well-Known Member
Bassix
ß81.085
Es ist unglaublich, aber egal, was ich versuche, es gibt ständig neue Probleme, die eigentlich standardmäßig gar nicht passieren dürften. Habe gerade probiert meinen neuen Laptop mit unserer Fritzbox per WLAN zu verbinden. Verfügbares Netzwerk angeklickt, W-Lan Schlüssel eingegeben.
GEHT NICHT 🤮
 

X-Ray

Psyndie-Slowfunker
Bassix
ß7.501
Falls die Verschlüsselungsparameter korrekt eingestellt sind - guck doch mal, ob im Bedienmenü der Fritz-Box unter WLAN/Sicherheit die Option "WLAN-Zugang auf die bekannten Geräte beschränken" gewählt ist - dann müsstest Du umschalten auf "alle neuen WLAN-Geräte zulassen". Sobald Dein Gerät dann einmal verbunden ist, könntest Du bei Bedarf wieder zurück auf die Beschränkung schalten.
 

Anhänge

5Bässer

Well-Known Member
Bassix
ß72.423
Es gibt sehr viele HInweise dazu im Netz, z. B.
"Öffnen Sie über den System-Tray die „Netzwerkeinstellungen“ von Windows 10 und wechseln Sie in das Menü „WLAN“. Unter „WLAN-Einstellungen verwalten“ listet Windows 10 im unteren Bereich zwar alle bekannten WLAN-Netzwerke auf, doch bearbeiten lassen sich die Einträge nicht.

Die einzelnen Einträge kann man nur durch einen Klick auf „Nicht speichern“ aus der Liste löschen. Verfahren Sie mit dem besagten WLAN-Eintrag genauso. Sobald der Eintrag mit dem falschen Passwort gelöscht ist, können Sie sich mit demselben WLAN neu verbinden und das korrekte Passwort und die Verschlüsselungsart eintragen."
 

Hicetea

Well-Known Member
Bassix
ß13.308
Ich habe letzte Woche auch einen neuen Laptop ins Heimnetzwerk aufgenommen. Angeschalten, WLAN-Netz ausgewählt und Schlüssel eingegeben. Schon 100x mal so gemacht. Bei meinem Laptop hat auch alles gleich funktioniert, nur er kam nicht ins Internet. Netzwerkverbindung ja, Internet nein. Als würde er von der Box einfach nicht durchgelassen. Nach paar Minuten wieder ins Zimmer rein und plötzlich ging alles.
Was ich sagen will, manchmal steigt man nicht dahinter. Egal ob Problembehandlung, DHCP-Netzadressenbereichkontrolle und alles mögliche an Einstellungen kontrollieren und neu starten. Dann lässt man den Strutz stehen und auf einmal gehts.
 

alice d.

Queen of the Bottom, Bitch!
Bassix
ß15.948
Es ist unglaublich, aber egal, was ich versuche, es gibt ständig neue Probleme, die eigentlich standardmäßig gar nicht passieren dürften. Habe gerade probiert meinen neuen Laptop mit unserer Fritzbox per WLAN zu verbinden. Verfügbares Netzwerk angeklickt, W-Lan Schlüssel eingegeben.
GEHT NICHT 🤮
ich verrate dir jetzt mal ein geheimnis: pcs wurden erfunden um uns in den wahnsinn zu treiben. das ist doch der geheimplan vom bill gates! und der obstmafia! und diesen fritz hab ich sowieso auf dem kieker. erst mal wysiwyg mit excel, dann wlan-kabel installieren unter windows und am ende mit mikrotschipps geimpft. schmeiß dieses teufelszeug blos aus dem fenster!
 

Jost Halenta

Well-Known Member
Bassix
ß81.085
Habe einen etwas älteren Fritz W-Lan Stick entdeckt. Mit dem alten LapTop meiner Frau funktionierte er sofort ohne irgendwelche Eingaben, mit meinem neuen PC natürlich nicht. 🤮
 

X-Ray

Psyndie-Slowfunker
Bassix
ß7.501
sehr gut ... damit steigt die Wahrscheinlichkeit, dass nicht die Fritz-Box-Einstellungen, sondern die des neuen Laptops verantwortlich sind ...
die von mir oben genannten Einstellungen können dann keinesfalls der Grund für die Probleme sein.
Hattest Du diesen neuen Laptop schonmal in irgendeinem anderen WLAN drin?
 

Jost Halenta

Well-Known Member
Bassix
ß81.085
sehr gut ... damit steigt die Wahrscheinlichkeit, dass nicht die Fritz-Box-Einstellungen, sondern die des neuen Laptops verantwortlich sind ...
die von mir oben genannten Einstellungen können dann keinesfalls der Grund für die Probleme sein.
Hattest Du diesen neuen Laptop schonmal in irgendeinem anderen WLAN drin?
Ne, ist ganz neu, also erster Versuch.
 

cellkirk74

Kalif anstelle des Kalifen
Ich hab bislang neue Rechner immer erstmal über LAN konfiguriert. Ggf. sind es auch die Sicherheitseinstellungen von Windoof 10 die Dich nicht zugreifen lassen? Eigentlich sollte sich der Rechner beim ersten setup von sich aus verbinden wollen, daher ist es erstaunlich.

 

Jost Halenta

Well-Known Member
Bassix
ß81.085
Falls die Verschlüsselungsparameter korrekt eingestellt sind - guck doch mal, ob im Bedienmenü der Fritz-Box unter WLAN/Sicherheit die Option "WLAN-Zugang auf die bekannten Geräte beschränken" gewählt ist - dann müsstest Du umschalten auf "alle neuen WLAN-Geräte zulassen". Sobald Dein Gerät dann einmal verbunden ist, könntest Du bei Bedarf wieder zurück auf die Beschränkung schalten.
Das wars. :rock:Ich wäre im Leben nicht drauf gekommen, daß man da auf der Page der Fritzbox so eine Option wählen muß. Laptop ist jetzt im Netz und unsere Handys auch. X-Ray du hast mit deinem entscheidenden Tip einen Amoklauf (ich hätte morgen früh Zeit gehabt) verhindert.
Ich danke Allen für die wertvollen Tips :great:
 
Zuletzt bearbeitet:

Oben Unten